1 unstable release

Uses old Rust 2015

0.1.0 Aug 25, 2016

#22 in #rpi

WTFPL license

120KB
2.5K SLoC

C 1.5K SLoC // 0.2% comments Python 699 SLoC // 0.3% comments Rust 437 SLoC // 0.2% comments Scons 52 SLoC // 0.5% comments Go 46 SLoC // 0.4% comments SWIG 30 SLoC // 0.2% comments

Bindings and wrapper for rpi-ws281x

Dependencies