Cargo Features

viam-rust-utils has no features set by default.

[dependencies]
viam-rust-utils = { version = "0.1.6", features = ["dialdbg"] }
dialdbg

Required by the viam-dialdbg binary