slint-interpreter is used at run time in 2 crates.

Depender slint-interpreter version
slint-viewer =0.3.2
slint-lsp optional =0.3.2