libnotify-sys is used at run time in 6 crates (of which 3 optionally). It is a direct run-time dependency in 1 crate.

Depender (with downloads and own rev deps) libnotify-sys version
460 5 libnotify ^1.0.2