libipld-pb is used at run time in 3 crates (of which 1 optionally, 2 directly). It's used only as a dev dependency in 1 crate.

Number of dependers libipld-pb version Downloads/month
1 0.16.0 72
1 0.14.0 3.0K
1 0.13.1 50
1 0.5.0 13
Depender (with downloads and own rev deps) libipld-pb version
11K 43 libipld optional ^0.16.0
w3s ^0.13