grin_wallet_config is used at run time in 10 crates. It is a direct run-time dependency in 5 crates.

Number of dependers grin_wallet_config version Downloads/month
6 5.3.1 52
4 3.1.2 0
Depender (with downloads and own rev deps) grin_wallet_config version
6 grin_wallet_libwallet ^5.3.1
3 grin_wallet_impls ^5.3.1
2 grin_wallet_api ^5.3.1
1 grin_wallet_controller ^5.3.1
1 grin_wallet ^5.3.1