geographiclib-rs is used at run time in 31 crates (of which 2 optionally, 2 directly). It's used only as a dev dependency in 4 crates.

Depender (with downloads and own rev deps) geographiclib-rs version
21K 52 geo ^0.2
zonebuilder ^0.2.0