#appstream #glib #gnome

sys appstream-glib-sys

1 unstable release

Uses old Rust 2015

0.0.1 Aug 10, 2019

#5 in #appstream


Used in appstream-glib

GPL-3.0-or-later

140KB
2.5K SLoC


The sys part of the rust bindings for appstream-glib

Dependencies

~3MB
~68K SLoC