1 unstable release

Uses old Rust 2015

0.0.0 Nov 16, 2016

#123 in #reqwest

MIT license

1KB


a name possibility for reqwest

No runtime deps