2 unstable releases

Uses old Rust 2015

0.4.0 Jul 29, 2018
0.3.0 Jul 18, 2018

WTFPL license

1KB


It’s an mistyping use yaCRd don’t use this crates if you can remove it !

No runtime deps