wasmer-edge-cli is used at run time in 1 crate.

Depender (with downloads and own rev deps) wasmer-edge-cli version
850 wasmer-cli =0.1.4