tetsy-kvdb-web is used at run time in 1 crate.

Depender tetsy-kvdb-web version
tetcore-browser-utils ^0.9.0