1 unstable release

Uses old Rust 2015

0.1.0 Jul 24, 2016

#29 in #webhook

Apache-2.0

1KB

SlackrBot

A library for building Slack bots in Rust

Dependencies

~220KB