sdml_error is used at run time in 4 crates.

Depender (with downloads and own rev deps) sdml_error version
140 3 sdml-core ^0.1.5
120 1 sdml-generate ^0.1.5
100 2 sdml-parse ^0.1.5
100 sdml-cli ^0.1.5