1 unstable release

Uses old Rust 2015

0.0.0 Sep 3, 2017

#25 in #sci

MIT license

2KB


placeholder for rust-sci

No runtime deps