1 unstable release

Uses old Rust 2015

0.1.0 Aug 30, 2018

#7 in Accessibility

Custom license

1KB


Part of the rumbrella project - more to come

No runtime deps