1 unstable release

Uses old Rust 2015

0.1.0 Jan 13, 2018

#6 in #bonds


Used in rsdl2

Zlib license

2KB


SDL2 low-level bonds

Dependencies

~0–2MB
~41K SLoC