pax-std-primitives is used at run time in 5 crates. It is a direct run-time dependency in 1 crate.

Depender (with downloads and own rev deps) pax-std-primitives version
1.4K 3 pax-cartridge ^0.15.2