pax-engine is used at run time in 7 crates. It is a direct run-time dependency in 2 crates.

Depender (with downloads and own rev deps) pax-engine version
490 2 pax-std ^0.15.5
430 3 pax-cartridge ^0.15.5