noosphere-api is used at run time in 1 crate.

Depender (with downloads and own rev deps) noosphere-api version
950 noosphere-sphere ^0.13.0