near-vm-errors is used at run time in 27 crates (of which 3 optionally). It is a direct run-time dependency in 3 crates. It's used only as a dev dependency in 6 crates.

Number of dependers near-vm-errors version Downloads/month
15 4.0.0-pre.1 1.7K
1 3.1.0 66
1 2.2.0 380
5 0.17.0 1.6K
5 0.15.0 360
3 0.14.0 1.9K
2 0.12.0 100
1 0.6.1 23
Depender (with downloads and own rev deps) near-vm-errors version
6.4K 5 near-vm-logic ^3.0.0
800 1 near-runtime ^4.0.0-pre.1
pyonear ^0.15.0