libtls-sys is used at run time in 2 crates (1 directly).

Depender (with downloads and own rev deps) libtls-sys version
100 1 libtls ^1.2.0