launchdarkly-server-sdk-evaluation is used at run time in 1 crate.

Depender (with downloads and own rev deps) launchdarkly-server-sdk-evaluation version
1.9K launchdarkly-server-sdk =1.0.0-beta.5