koibumi_socks is used at run time in 5 crates. It is a direct run-time dependency in 1 crate.

Depender (with downloads and own rev deps) koibumi_socks version
110 4 koibumi-node ^0.0.5