hyper-old-types is used at run time in 36 crates (of which 5 optionally). It is a direct run-time dependency in 2 crates. It's used only as a dev dependency in 1 crate.

Depender (with downloads and own rev deps) hyper-old-types version
8.9K 23 swagger ^0.11.0
1 elefren ^0.11.0