1 unstable release

Uses old Rust 2015

0.0.0-placeholder Oct 19, 2018

MIT license

1KB


Placeholder. Contact me if you want this package. I intend to upload soon.

No runtime deps