1 unstable release

Uses old Rust 2015

0.1.0 Jul 5, 2018

MIT/Apache

1KB


A mirror of futures v0.2.x

Dependencies

~1MB
~18K SLoC