fuel-indexer-api-server is used at run time in 1 crate (of which 1 optionally).

Depender (with downloads and own rev deps) fuel-indexer-api-server version
2.2K fuel-indexer optional ^0.25.0