frost-ed25519 is used at run time in 1 crate.

Depender (with downloads and own rev deps) frost-ed25519 version
200 frostore ^1