fly-accept-encoding is used at run time in 21 crates (of which 1 optionally). It is a direct run-time dependency in 2 crates.

Depender (with downloads and own rev deps) fly-accept-encoding version
180 1 swarmd_local_runtime ^0.2.0
serve_embed ^0.2