floem_renderer is used at run time in 7 crates. It is a direct run-time dependency in 3 crates.

Depender (with downloads and own rev deps) floem_renderer version
120 1 floem_vger_renderer ^0.1.0
120 1 floem_tiny_skia_renderer ^0.1.0
110 4 floem ^0.1.0