eventually-postgres is used at run time in 1 crate.

Depender eventually-postgres version
eventually optional ^0.2.0