eternaltwin_populate is used at run time in 9 crates. It is a direct run-time dependency in 6 crates. It's used only as a dev dependency in 2 crates.

Depender (with downloads and own rev deps) eternaltwin_populate version
6 eternaltwin_hammerfest_store ^0.14.2
6 eternaltwin_dinoparc_store ^0.14.2
5 eternaltwin_twinoid_store ^0.14.2
4 eternaltwin_oauth_provider_store ^0.14.2
4 eternaltwin_auth_store ^0.14.2
3 eternaltwin_token_store ^0.14.2