1 unstable release

Uses old Rust 2015

0.1.0 May 26, 2018

#12 in #errno

MIT/Apache

1MB
5K SLoC


errno codes with messages from various OSes and architectures

Dependencies