1 unstable release

Uses old Rust 2015

0.0.0 Aug 10, 2018

MIT/Apache

1KB

embrio-rs

https://github.com/Nemo157/embrio-rs

No runtime deps