deep_space is used at run time in 1 crate.

Depender (with downloads and own rev deps) deep_space version
1.4K contact ^0.2