crypto-crawler is used at run time in 1 crate.

Depender crypto-crawler version
wmjtyd-libstock optional =4.4.4