codes-iso-4217 is used at run time in 1 crate.

Depender (with downloads and own rev deps) codes-iso-4217 version
3.4K orb-billing ^0.1.5