br-kafka is used at run time in 1 crate (of which 1 optionally).

Depender (with downloads and own rev deps) br-kafka version
1.1K br-plugin optional ^0.0.2