BgpkitParser is used at run time in 2 crates. It's used only as a dev dependency in 1 crate.

Depender (with downloads and own rev deps) BgpkitParser version
900 monocle ^0.10.5
ribeye ^0.10.0-alpha.8
1 ipnet-trie dev ^0.10.0-beta.1