bevy_retrograde_text is used at run time in 2 crates.

Depender (with downloads and own rev deps) bevy_retrograde_text version
bevy_retrograde optional ^0.2
1 bevy_retrograde_ui ^0.2